[darcs-users] 0.9.15pre --with-wx - build fails

David Roundy droundy at abridgegame.org
Wed Nov 26 12:32:55 UTC 2003


On Wed, Nov 26, 2003 at 12:54:40PM +0100, Gour wrote:
> 
> Building latest darcs with --witx-wx switch option fails:

I think I've fixed that.  At the moment I don't have a working installation
of wxhaskell on my main devel machine, so the fix isn't yet tested (but
will go into the main repo soon anyways--it can't make the situation
worse).
-- 
David Roundy
http://www.abridgegame.org




More information about the darcs-users mailing list