[darcs-users] Poll: Do you need to be able to build darcs from source on GHC 6.6?

David Roundy daveroundy at gmail.com
Tue Oct 28 15:32:00 UTC 2008


Yes, it's important for me to be able to use the latest darcs on my
debian stable computers.

David

On Mon, Oct 27, 2008 at 10:24 PM, Jason Dagit <dagit at codersbase.com> wrote:
> Hello,
>
> I would like to find out if any darcs users who build from the source
> are still using ghc 6.6?
>
> If you are such a user, please let me know.


More information about the darcs-users mailing list