[darcs-users] darcs patch: Make Haskeline a required dependency (+ 4 more)

Thorkil Naur naur at post11.tele.dk
Wed Feb 4 18:32:06 UTC 2009


Hello Eric,

On Wednesday 04 February 2009 17:45, Eric Kow wrote:
> ...
> Contrary to my (optimistic) heads-up, I have not yet applied this bundle 

Ah, great mystery solved. Thanks.

> ...

Best regards
Thorkil


More information about the darcs-users mailing list