[darcs-users] darcs patch: fix External.hs warnings on my platform (gnu/linux)

Simon Michael simon at joyful.com
Fri Mar 13 16:18:03 UTC 2009


Ah, your simplification makes my fixes unnecessary. Thanks.



More information about the darcs-users mailing list