[darcs-users] darcs patch: Account for darcs with buggy --exact-version.

Eric Kow kowey at darcs.net
Wed Sep 1 21:04:51 UTC 2010


On Wed, Sep 01, 2010 at 14:40:19 -0600, Zooko O'Whielacronx wrote:
> Ah, but did you try to compile it first?

Yikes! I wouldn't have sent that without at least compiling it.
Sorry! I must have just gotten confused.

-- 
Eric Kow <http://www.nltg.brighton.ac.uk/home/Eric.Kow>
For a faster response, try +44 (0)1273 64 2905 or
xmpp:kowey at jabber.fr (Jabber or Google Talk only)


More information about the darcs-users mailing list